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Câu 1. Trong MS Word 2010, sử dụng tổ hợp phím nào để chọn tất cả văn bản: 

A. Alt + A B. Shift + A C. Ctrl + Shift + A D. Ctrl + A 

Câu 2. Trong MS Word 2010, muốn sửa lại một văn bản đã có và lưu nó với tên mới ta thực hiện: 

A. Kích biểu tượng Save  trên thanh công cụ 

B. Page Layout -> Page Setup 

C. Home -> Save As 

D. File -> Save As 

Câu 3. Trong MS Word 2010, tính năng Print Preview được sử dụng để? 

A. In toàn bộ tài liệu ra máy in B. In trang hiện hành 

C. In các trang chẵn D. Xem lại toàn bộ tài liêu trước khi in 

Câu 4. Mỗi tập tin MS Word 2010 được lưu lại sẽ có đuôi (phần mở rộng) mặc định là: 

A. .PDF B. .XLS C. .DOCX D. .DOC 

Câu 5. Trong MS Word 2010, để chèn tiêu đề đầu trang ta thực hiện: 

A. Chọn thẻ Insert -> Footer -> Edit Header 

B. Chọn thẻ Insert -> Nhóm Header & Footer -> Header 

C. Chọn thẻ Insert -> Footer -> Remove Header 

D. Chọn thẻ Insert -> Nhóm Header & Footer -> Footer 

Câu 6. Muốn chèn thêm mục lục tùy biến cho tài liệu Word 2010 ta thực hiện: 

A. Chọn thẻ References -> Table of Contents -> Insert Table of Contents… 

B. Chọn thẻ Insert -> Table of Contents -> Insert Table of Contents… 

C. Chọn thẻ View -> Table of Contents -> Insert Table of Contents…  

D. Chọn thẻ Format -> Table of Contents -> Insert Table of Contents… 

Câu 7. Trong MS Word 2010, để xoá ký tự phía bên trái con trỏ ta sử dụng phím nào dưới đây: 

A. Delete B. Enter C. Backspace D. Insert 

Câu 8. Có thể tạo bảng trong MS Word 2010 theo cách sau:  

A. Thẻ Home | Nhóm Tables | Insert Table…    

B. Kích chuột vào nút  trong nhóm Tables         

C. Thẻ Table | Draw Table        

D. Thẻ Insert | Nhóm Pages | Table 

Câu 9. Khi chèn hình ảnh trong MS Word 2010, tùy chọn nào cho phép hình ảnh nằm trên văn bản: 

A. In Line With Text  B. Square  C. Tight D. In Front Of Text 

Câu 10. Chức năng Mail Merge trong MS Word 2010 dùng để: 

A. Soạn thảo nội dung của một lá thư. 

B. In ấn nội dung của một lá thư. 

C. Trộn nội dung của một tập tin dữ liệu nguồn với một mẫu văn bản có sẵn. 

D. Không làm gì cả. 

Câu 11. Trong bảng tính Excel, tại ô A2 có sẵn giá trị chuỗi "Tin học"; ô B2 có giá trị số 2008. Tại 

ô C2 gõ vào công thức =A2+B2 thì nhận được kết quả: 

A. #VALUE B. Tin học C. 2008 D. Tin học 2008 

Câu 12. Khi đang làm việc với Excel, tổ hợp phím nào cho phép ngay lập tức đưa con trỏ về ô đầu 

tiên (ô A1) của bảng tính? 

A. Shift + Home B. Alt + Home C. Ctrl + Home D. Shift + Ctrl + Home 

Câu 13. Khi làm việc với MS Excel, để nhập công thức tính toán cho một ô, trước hết ta phải gõ: 

A. Dấu bằng (=) B. Dấu hỏi chấm (?) C. Dấu hai  chấm (:) D. Dấu gạch chéo (/) 

 

Câu 14. Trong bảng tính Excel, tại ô A2 nhập vào công thức = MAX(30;10;65;5) thì nhận được 

kết quả tại ô A2 là: 

A. 30 B. 65 C. 5 D. 10 

Câu 15. Trong MS Excel, hàm LEFT(“Microsoft Windows XP”,9) sẽ cho kết quả: 



A. “Windows X” B. “Microsoft Windows” 

C. “Windows” D. “Microsoft” 

Câu 16. Trong MS Excel, hàm MID(“Microsoft Excel 2003”,11,5) sẽ cho kết quả: 

A. “Microsoft” B. “Excel” C. “2003” D. “Excel  2003” 

Câu 17. Trong MS Excel, tại ô A2 có sẵn giá trị chuỗi “Excel 2010”, tại ô B2 ta nhập công thức 

=VALUE(RIGHT(A2,4)) thì kết quả nhận được là: 

A. #NAME B. #VALUE 

C. Giá trị kiểu chuỗi 2010 D. Giá trị kiểu số 2010 

Câu 18. Có bảng tính Excel như hình ảnh sau 

 
Công thức phải nhập cho cột C2 sẽ là như thế nào để có kết quả như trong hình? 

A. =RANK(B2, $B$2:$B$6, 1) B. =RANK(B2, B2:B6, 0) 

C. =RANK(B2, $B$2:$B$6, 0) D. =RANK(B2, $B$2:$B$6, TRUE) 

Câu 19. Trong bảng tính Excel, tại ô B2 có chứa dữ liệu là điểm thi của học sinh, bạn muốn xác 

định xem kết quả thi của học sinh có Đạt hay Không đạt dựa trên điểm theo tiêu chí: Nếu điểm >= 

70 thì Đạt, nếu < 70 thì Không đạt, công thức đúng để xác định là gì ? 

A. =IF(B2>=70, "Đạt", "Không đạt") B. =IF(B2<70, "Đạt", "Không đạt") 

C. =IF(B2=70, "Đạt", "Không đạt") D. =IF(B2<=70, "Không đạt", "Đạt") 

Câu 20. Có bảng tính Excel như hình sau: 

 
Bạn muốn đếm số ô trong cột B có chứa giá trị số để biết số sản phẩm đã được ghi nhận số lượng. 

Công thức nào sau đây là đúng để tính trong ô C2? 

A. =COUNT(B2:B6) B. =COUNT(A2:A6) 

C. =COUNTIF(B2:B6, ">0") D. =COUNTA(B2:B6) 

Câu 21. Trong Powerpoint, để thiết lập hiệu ứng cho văn bản, hình ảnh,…ta thực hiện : 

A. Insert -> Custom Animation rồi chọn Add Effect 

B. Format -> Custom Animation rồi chọn Add Effect 

C. View -> Custom Animation rồi chọn Add Effect 

D. Slide Show -> Custom Animation rồi chọn Add Effect 

Câu 22. Trong Powerpoint, để tạo mới một slide ta thực hiện 

A. Home -> Slide -> New Slide B. Insert -> New Slide 



C. Design -> New Slide D. View -> New Slide 

Câu 23. Trong Powerpoint, để tạo hiệu ứng cho một slide  ta thực hiện 

A. Transitions -> Transition to this slide B. Animations -> Animation 

C. Animations -> Add Animation D. Transitions -> Effect Options 

Câu 24. Để thực hiện trình chiếu một Slide trong Powerpoint ta nhấn: 

A. Phím F5 B. Phím F3 C. Phím F1 D. Phím F10 

Câu 25. Trong Powerpoint 2010, thao tác nào sau đây để tạo hiệu ứng bóng mờ cho đoạn văn bản 

được chọn 

A. Format -> Text Shadow B. Home -> Text Shadow 

C. View -> Text Shadow D. Insert -> Text Shadow 

 

 

Câu 26: Trong PowerPoint, chức năng nào giúp bạn thêm hiệu ứng chuyển động cho các đối 

tượng trong slide? 

 A. Slide Show B. Transition C. Animation D. Design 

Câu 27: Trong soạn thảo Word 2010, muốn định dạng Tab, ta thực hiện 

 A. Insert\Tab B. Home\Paragraph\Tab 

 C. Home\Tab D. Insert\Paragraph\Tab 

Câu 28: Trong soạn thảo Word 2010, muốn định dạng font chữ, ta thực hiện: 

 A. Home\Font B. Home\Format 

 C. Home\Style D. Home\Format Painter 

Câu 29: Trong soạn thảo Microsoft Word 2010, để tạo một bảng (Table), ta thực hiện: 

 A. Format\Insert Table B. Insert\ Insert Table 

 C. View\Insert Table D. File\Insert Table 

Câu 30: Trong bảng tính Excel, giao của một hàng và một cột được gọi là? 

 A. Dữ liệu B. ô C. Trường D. Công thức 

Câu 31: Để trình chiếu từ slide hiện tại, bạn sử dụng phím tắt nào? 

 A. F5 B. Shift + F5 C. Ctrl + S D. Alt + F4 

Câu 32: Để thêm một slide mới vào bài thuyết trình, bạn có thể sử dụng tổ hợp phím nào? 

 A. Ctrl + M B. Ctrl + N C. Ctrl + P D. Ctrl + O 

Câu 33: Trong Excel, tại ô A2 có giá trị là chuỗi TINHOC. Tại ô B2 gõ công thức 

=RIGHT(A2,3) thì nhận được kết quả? 

 A. 3 B. TIN C. HOC D. TINHOC 

Câu 34: Trong Word 2010, để chia cột đoạn văn bản, ta thực hiện: 

 A. Layout\Column B. Insert\Column C. Home\Column D. File\Colum 

Câu 35: Trong soạn thảo Word 2010, muốn định dạng văn bản theo kiểu danh sách (đánh dấu đầu 

đoạn), ta thực hiện: 

 A. Home\Bullets, Numbering B. Edit\ Bullets and Numbering 

 C. File\Bullets and Numbering D. Tools\Bullets and Numbering 

Câu 36: Chức năng nào cho phép bạn quản lý và định dạng đồng nhất tất cả các slide trong bài 

thuyết trình? 

 A. Slide Sorter B. Slide Show C. Slide Layout D. Slide Master 

Câu 37: Trong bảng tính Excel, nếu trong một ô tính có các kí hiệu #####, điều đó có nghĩa là 

gì? 

 A. Chương trình bảng tính bị nhiễm virus 

 B. Công thức nhập sai và Excel thông báo lỗi 

 C. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số 

 D. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số 

Câu 38: Trong soạn thảo Word 2010, muốn chèn các kí tự đặc biệt vào văn bản, ta thực hiện: 

 A. Format\Symbol B. View\Symbol C. File\Symbol D. Insert\Symbol 

Câu 39: Trong khi làm việc với Excel, để nhập vào công thức tính toán cho một ô, trước hết ta 

phải gõ: 



 A. Dấu đô la ($) B. Dấu hai chấm (:) 

 C. Dấu bằng (=) D. Dấu chẩm hỏi (?) 

Câu 40: Trong các dạng địa chỉ sau đây, địa chỉ nào là địa chỉ tuyệt đối? 

 A. B$1:D$10 B. $B1:$D10 C. B$1$:D$10$ D. $B$1:$D$10 

Câu 41: Khi đang soạn thảo văn bản Word, muốn phục hồi thao tác vừa thực hiện thì bấm tổ hợp 

phím: 

 A. Ctrl + V B. Ctrl + Z C. Ctrl +Y D. Ctrl + X 

Câu 42: Trong soạn thảo Word, để trộn thư ta thực hiện: 

 A. Layout\PageSetup B. Mailings\Start Mail Merge 

 C. References D. Home\Style 

Câu 43: Trong soạn thảo Word 2010, muốn định dạng lại trang giấy in, ta thực hiện: 

 A. File\Properties B. File\Print Preview 

 C. File\Print D. Page Layout\Page Setup 

Câu 44: Trong soạn thảo văn bản Word 2010, muốn phóng lớn ký tự đầu của đoạn văn, ta thực 

hiện: 

 A. Insert\Drop Cap B. View\Drop Cap 

 C. File\Drop Cap D. Home\Drop Cap 

Câu 45: Trong bảng tính Excel, tại ô A2 có sẵn giá trị chuỗi "Tin học"; tại ô B2 có giá trị số 

2024. Tại ô C2 gõ vào công thức =A2+B2 thì nhận được kết quả: 

 A. Tin học2024 B. Tin học C. #VALUE! D. 2024 

Câu 46: Trong Excel, khi viết sai tên hàm trong tính toán, chương trình thông báo lỗi? 

 A. #VALUE! B. #NAME! C. #N/A! D. #DIV/0! 

Câu 47: Trong Excel, tại ô A2 gõ vào công thức =MAX(30,10,65,5) thì nhận được kết quả tại ô 

A2 là: 

 A. 5 B. 30 C. 110 D. 65 

Câu 48: Tính năng nào giúp bạn sao chép định dạng của một đoạn văn bản hoặc đối tượng trong 

PowerPoint? 

 A. Format Painter B. Slide Master C. Copy-Paste D. Text Box 

Câu 49: Trong bảng tính Excel, tại ô A2 có sẵn giá trị số không (0); Tại ô B2 gõ vào công thức 

=5/A2 thì nhận được kết quả: 

 A. 5 B. #VALUE! C. #DIV/0! D. 0 

Câu 50: Trong bảng tính Excel, điều kiện trong hàm IF được phát biểu dưới dạng một phép so 

sánh. Khi cần so sánh khác nhau thì sử dụng kí hiệu nào? 

 A. # B. <> C. >< D. & 

 

 

Câu 51. Trong chương trình soạn thảo văn bản MS Word 2010, để thực hiện việc chèn một file  ảnh 

vào văn bản , ta chọn : 

A. Insert/WordArt  B. Insert/Clip Art 

C. Insert/Picture D. Insert/Chart 

Câu 52. Trong chương trình soạn thảo văn bản MS Word 2010, để căn đều hai bên cho một đoạn 

văn bản ta chọn kiều căn lề nào ? 

A. Left B. Right C. Justify D. Center 

Câu 53. Khi soạn thảo văn bản trong MS Word 2010, để chọn kiểu in đậm, sau khi chọn đoạn văn 

bản ta nhấn tổ hợp phím: 

A. Ctrl+U B. Ctrl+B C. Ctrl+I D. Ctrl+O 

Câu 54. Để sao chép một đoạn văn bản vào bộ nhớ tạm, sau khi chọn văn bản ta nhấn tổ hợp phím: 

A. Crtl+ X B. Ctrl+O C. Ctrl+ C D. Ctrl +V 

Câu 55. Trong chương trình soạn thảo văn bản MS Word 2010, để chèn các hình vẽ đơn giản như 

hình chữ nhật, hình tròn, hình tam giác,… ta thực hiện : 

A. Tại thẻ Insert nhấn nút Shapes rồi chọn hình cần vẽ 

B. Tại thẻ Insert nhấn nút Textbox rồi chọn hình cần vẽ 



C. Tại thẻ Insert nhấn nút Screenshot rồi chọn hình cần vẽ 

D. Tại thẻ Insert nhấn nút SmartArt rồi chọn hình cần vẽ 

Câu 56. Khi soạn thảo văn bản trong MS Word 2010, ta sử dụng tổ hợp phím nào khi muốn lưu 

(Save) tài liệu 

A. Ctrl+C B. Ctrl+S C. Ctrl+O D. Ctrl+X 

Câu 57. Để thực hiện thao tác chèn kí tự đặc biệt trong MS Word 2010, ta chọn: 

A. Insert\Symbol B. Insert\Page Numbers 

C. Insert\Picture D. Insert - WordArt. 

Câu 58. Khi soạn thảo văn bản trong MS Word 2010, xuất hiện thông báo “Do you want to save 

changes to…” khi nào? 

A. Khi ta đóng file mà văn bản chưa được lưu 

B. Không đặt tên file  khi lưu văn bản 

C. Khi lưu văn bản với tên file trùng với một file đã có trong cùng thư mục 

D. Khi lưu văn bản với một tên file khác với tên ban đầu 

Câu 59. Phát biểu nào sau đây là đúng? 

A. Mặc định mỗi khi khởi động MS Word 2010 đã có một văn bản trống 

B. File văn bản được tạo bởi MS Word 2010 sẽ có đuôi .XLSX 

C. Trong MS Word 2010 chỉ cho phép gõ tiếng Việt theo kiểu gõ Telex  

D. Trong MS Word 2010,  không thể chọn kiểu giấy và hướng in nếu chưa cài đặt máy in 

Câu 60. Trong MS Word 2010, khi cần thay đổi màu nền cho hình vẽ đang chọn thì ta nhấn nút nào 

trong thẻ Format rồi chọn màu? 

A. Shape Fill B. Shape Outline C. Shape Effect D. Edit Shape 

Câu 61. Trong phần mềm MS Excel ,hàm MID(“Microsoft Excel 2010”,11,5) cho kết quả là: 

A .“Excel” B. “2010” C. “Excel 2010” D. “ Microsoft” 

Câu 62. Trong phần mềm Excel, tại ô A2 gõ vào công thức =IF(3>5,100,IF(5<6,200,300)) thì kết 

quả nhận được tại ô A2 là: 

A. 5 B. 300 C. 100 D. 200 

Câu 63. Trong phần mềm Excel, tại ô A2 có sẵn dữ liệu là dãy kí tự "Tin học văn phòng" ; Tại ô 

B2 gõ vào công thức =LOWER(A2) thì nhận được kết quả? 

A. Tin Học Văn Phòng B. TIN HỌC VĂN PHÒNG 

C. tin học văn phòng D. Tin học văn phòng 

Câu 64. Trong MS Excel,  khi ta thiết lập định dạng cho ô dữ liệu chứa dữ liệu số 5436.8 có dạng 

#,##0.00, kết quả hiển thị là gì? 

A. 5,430.00 B. 5,436.80 C. 5,436.8 D. 5,437.00 

Câu 65. Trong MS Excel, hàm nào sau đây cho phép tính tổng các giá trị kiểu số thỏa mãn một 

điều kiện cho trước? 

A. COUNT B. SUM C. SUMIF D. COUNTIF 

Câu 66. Trong MS Excel , hàm nào sau đây dùng để lấy phần dư của phép chia. 

A. ROUND B. VALUE C. MOD D. DIV 

Câu 67. Trong MS Excel, hàm COUNT() dùng để đếm ……………….. 

A. Các ô chứa dự liệu số B. Các ô chứa dữ liệu text  

C. Các ô rỗng D. các ô không rỗng 

Câu 68. Trong MS Excel, thông báo lỗi nào cho biết khi một số có định dạng rộng hơn độ rộng của 

một ô. 

A. #### B. Div/0! C. #div@ D. #REF! 

Câu 69. Trong số các kiểu dữ liệu sau thì kiểu nào không phải là kiểu dữ liệu hợp lệ trong bảng 

tính Excel. 

A. Number B. Character C. Label D. Date/time 

Câu 70. Trong MS Excel, công thức nào sau đây dùng để tìm giá trị cao nhất trong một vùng giá 

trị: 

A. MAX(B1:B3) B. MAXIMUM(B1:B3) 

C. HIGH(B1:B3) D. HIGHEST(B1:B3) 



Câu 71. Trong MS PowerPoint 2010, để thay đổi bố cục Slide ta chọn: 

A. Home/ Layout B. Insert/Layout 

C. Design/Background Styles D. Insert/Hyperlink 

Câu 72. Trong PowerPoint 2010, muốn dùng một hình ảnh nào đó đã có trong máy để làm nền cho 

các slide, sau khi chọn Design -> Background Styles-> Format Background->Fill ta chọn: 

A. Picture or Texture B. Pattern fill C. Solid fill D. Gradient fill 

Câu 73. Trong MS PowerPoint 2010, khi muốn tạo liên kết ta chọn đối tượng cần tạo liên kết rồi 

chọn: 

A. Insert/Hyperlink B. Insert/Header and Footer 

C. Insert/Audio D. Insert/ Symbol 

Câu 74. Trong MS PowerPoint 2010, muốn trình chiếu Slide hiện thời: 

A. Nhấn Shift + F5 B. Nhấn F5 

C. Chọn Slide Show/ From Beginning D. Nhấn Ctrl + F5 

Câu 75. Trong PowerPoint 2010, thực hiện thao tác chọn Home-> New Slide là để 

A. Chèn thêm một slide mới vào ngay trước slide hiện hành 

B. Chèn thêm một slide mới vào ngay sau slide hiện hành 

C. Chèn thêm một slide mới vào ngay trước slide đầu tiên 

D. Chèn thêm một slide mới vào ngay sau slide cuối cùng 

 

 

Câu 76: Khi làm việc với MS PowerPoint 2010, để thêm một Slide ta thực hiện: 

 A. Home – Nhóm Slides – New Slide B. File – Nhóm Slides – New Slide 

 C. Insert – Nhóm Slides – New Slide D. View – Nhóm Slides – New Slide 

Câu 77: Trong MS Word 2010 đang chọn font Arial. Ở bộ gõ UniKey ta phải chọn bảng mã nào để 

gõ được dấu tiếng Việt: 

 A. Arial B. TCVN3 C. VNI-Windows D. Unicode 

Câu 78: Trong MS Word 2010, để tạo khoảng cách giữa các dòng là l.5 lines ta thực hiện: 

 A. Thẻ Home | Nhóm Font | Line spacing |1.5 Single 

 B. Thẻ Home | Nhóm Paragraph | Line spacing | 1.5 lines 

 C. Thẻ Home | Nhóm Font | Line spacing |1.5 lines 

 D. Thẻ Home | Nhóm Paragraph | Line spacing | Single 

Câu 79: Trong MS Word 2010, chèn các hình đơn giản như hình chữ nhật, hình tròn, ... ta chọn 

lệnh: 

 A. Chọn thẻ Insert | Nhóm Illustrations | SmartArt 

 B. Chọn thẻ Insert | Nhóm Illustrations | Textbox 

 C. Chọn thẻ Insert | Nhóm Illustrations | Shapes - Chọn hình cần vẽ 

 D. Chọn thẻ Insert | Nhóm Illustrations | Screenshot 

Câu 80: Trong MS Excel 2010, hàm = UPPER(“ hà nội”) cho kết quả là 

 A. Hà nội B. Hà Nội C. HÀ NỘI D. Hà NỘI 

Câu 81: Trong MS PowerPoint 2010, để bắt đầu trình chiếu từ Slide hiện hành ta thực hiện thao 

tác? 

 A. Slide Show – Nhóm Start Slide Show – Chọn Slide Show From Current Slide 

 B. Slide Show – Nhóm Start Slide Show – Chọn From Current Slide 

 C. Slide Show – Nhóm Start Slide Show – Chọn Slide Show Custom Slide Show 

 D. Slide Show – Nhóm Start Slide Show – Chọn Custom Slide Show 

Câu 82: Trong MS PowerPoint 2010, nhóm Master Views có những thành phần nào? 

 A. Slide Master, Handout Master, Notes Page 

 B. Slide Master, Handout Master, Notes Master 

 C. Slide, Handout, Notes 

 D. Slide, Handout , Notes Page 

Câu 83: Trong MS Excel 2010, hàm nào viết sai cú pháp 

 A. =MOD(7,5) B. =INT(7,5) 



 C. =AVERAGE(1,3,5,100) D. =MIN(1,2,4,10) 

Câu 84: Trong MS Word 2010, để đặt Font chữ mặc định cho một văn bản trong MS Word 2010 

ta thực hiện: 

 A. Thẻ Home | Nhóm Font | Set As Default 

 B. Thẻ Home | Nhóm Font | Default 

 C. Thẻ Home | Nhóm Paragraph | Default 

 D. Thẻ Home | Nhóm Paragraph | Set As Default 

Câu 85: Mỗi tập tin MS Word 2010 được lưu lại sẽ có đuôi (phần mở rộng) mặc định là: 

 A. .PDF B. .DOCX C. .DOC D. .XLS 

Câu 86: Trong MS PowerPoint 2010, để thêm hiệu ứng dịch chuyển giữa các Slide ta thực hiện 

thao tác? 

 A. Animations – Nhóm Animations – Chọn 1 kiểu hiệu ứng 

 B. Animations – Nhóm Timing – Chọn 1 kiểu hiệu ứng 

 C. Transitions – Nhóm Transition to This Slide – Chọn 1 kiểu hiệu ứng 

 D. Transitions – Nhóm Timing – Chọn 1 kiểu hiệu ứng 

Câu 87: Trong MS Excel 2010, nhập dữ liệu E3 là chỉ số cũ; F3 là chỉ số mới, ô G3 chỉ số KW tiêu 

thụ = Chỉ số mới – chỉ số cũ. Công thức tổng quát của ô G3 là gì? 

 A. = F3 – E3           B. = $F$3 - $E$3   C. = F2 – E2          D. = $F$2 - $E$2 

Câu 88: Trong MS Word 2010, để chia cột cho đoạn văn bản ta thực hiện như thế nào? 

 A. Thẻ Page Layout | Nhóm Page Setup | Size 

 B. Thẻ Page Layout | Nhóm Page Setup | Margins 

 C. Thẻ Page Layout | Nhóm Page Setup | Orientation 

 D. Thẻ Page Layout | Nhóm Page Setup | Columns 

Câu 89: Trong MS Excel 2010, cho dữ liệu như hình bên: 

 
Công thức tổng quát để lấy Đơn giá cho ô B2 là gì? 

 A. HLOOKUP (LEFT(A2,2),$C$3:$E$5,2,0) 

 B. VLOOKUP (LEFT(A2,2),$C$3:$D$5,2,0) 

 C. HLOOKUP (LEFT(A2,2),$C$3:$D$5,2,0) 

 D. VLOOKUP (RIGHT(A2,2),$C$3:$E$5,2,0) 

Câu 90: Trong MS Excel 2010, công thức nào sau đây là sai? 

 A. =And(1=1,3=5) B. =Sum(1,2,3) 

 C. =if( 10>5,’Đạt’,’Không đạt’) D. =max(1,2,3) 

Câu 91: Trong MS Word 2010, sử dụng phím nóng nào để chọn tất cả văn bản: 

 A. Ctrl + Shift + A B. Alt + A C. Shift + A D. Ctrl + A 

Câu 92: Trong MS Word 2010 để hiển thị trang in trước khi in ta thực hiện lệnh? 

 A. Thẻ File | Print B. View | Print Preview 

 C. Nhấn chuột vào nút  D. Print | View 

Câu 93: Trong MS Word 2010 để tạo ký hiệu đầu đoạn văn bản ta có thể sử dụng: 

 A. Nút   trên thanh công thức 

 B. Chọn thẻ Home | Nhóm Paragraph | Numbering 

 C. Chọn thẻ Format | Bullets and Numbering 

 D. Chọn thẻ Home | Nhóm Paragraph | Bullets 

Câu 94: Trong MS Word 2010 để gộp các ô đang chọn của một bảng thành 1 ô? 



 A. Chọn thẻ Layout | Merger B. Chọn thẻ Layout | Merge Cells 

 C. Chọn thẻ Layout | Split Cells D. Chọn thẻ Layout | AutoFit 

Câu 95: Trong MS Excel 2010, công thức =Sum(4,6,-2,9,s) trả lại kết quả là bao nhiêu?  

 A. #VALUE! B. 17 C. #NAME? D. 5 

Câu 96: Trong MS Excel 2010, công thức = MAX(20,MIN(5,100)) cho kết quả là: 

 A. 5 B. 100 C. 20 D. Kết quả khác 

Câu 97: Trong Microsoft Excel 2010, ô A3 chứa chuỗi "A150 ", công thức =IF(LEFT(A3,1)= 

"A",100,150) có kết quả là: 

 A. 50 B. A C. 150 D. 100 

Câu 98: Trong MS PowerPoint 2010, để vẽ hình trong Slide ta thực hiện thao tác? 

 A. Insert – Nhóm Illustrations – Chọn Shapes 

 B. Insert – Nhóm Illustrations – Chọn Insert Smart Art Graphic 

 C. Insert – Nhóm Illustrations – Chọn Insert Chart 

 D. Insert – Nhóm Images – Chọn New Photo Album 

Câu 99: Trong MS Excel 2010, ô A3 chứa số 150, công thức =IF(A3>0,10,15) có kết quả là: 

 A. 15 B. 150 C. 25 D. 10 

Câu 100: Trong MS Excel 2010, tại cột Mã Loại lập công thức để trích ký hiệu đầu tiên của mã 

Nhân viên ô D6. Công thức nào sau đây tại ô H6 là đúng? 

 A. =LEFT(D6,1) B. = LEFT(D6,2) 

 C. =RIGHT(D6,1) D. = MID(D6,1,1) 

 

 

Câu 101: Trong MS Word 2010, chức năng biểu tượng này  là: 

A. Căn trái B. Căn giữa C. Căn phải D. Căn đều hai bên 

Câu 102: Trong MS Excel 2010, địa chỉ ô $A1 là: 

A. Là địa chỉ tương đối B. Là địa chỉ tuyệt đối 

C. Là địa chỉ tuyệt đối cột, tương đối hàng D. Là địa chỉ tương đối cột, tuyệt đối hàng 

Câu 103: Trong MS Word 2010, thao tác nào khác ý nghĩa với những thao tác còn lại: 

A. Mở trình đơn File | Open... B. Nhấn tổ hợp phím Ctrl + O 

C. Nhấn chuột vào biểu tượng  D. Nhấn tổ hợp phím Ctrl + S 

Câu 104: Để sắp xếp dữ liệu trong bảng tính Excel ta thực hiện: 

A. Chọn thẻ View/chọn Sort B. Chọn thẻ Data/chọn Filter 

C. Tất cả đều đúng D. Chọn thẻ Data/chọn Sort 

Câu 105: Trong MS Word 2010, nhấn Ctrl + I có tác dụng gì? 

A. Định dạng chữ đậm cho văn bản B. Tăng kích thước chữ cho văn bản 

C. Định dạng chữ gạch chân cho văn bản D. Định dạng chữ nghiêng cho văn bản 

Câu 106: Trong MS Excel 2010, công thức =Average(2,4,6,8) cho kết quả là: 

A. 6 B. 5 C. 10 D. 20 

Câu 107: Trong MS Excel 2010, hàm = Max(1,3,Sum(1,2,10)) cho kết quả là: 

A. 13 B. 10 C. 17 D. Tất cả đều đúng 

Câu 108: Trong MS Powerpoint 2010 để tạo hiệu ứng chuyển động cho Slide ta chọn thẻ? 

A. Transitions B. Design C. Animations D. Insert 

Câu 109: Trong MS Excel 2010, kiểu dữ liệu trong ô là kiểu số nếu: 

A. Nhập kí tự đầu tiên trong ô dấu = B. Tất cả đều đúng 

C. Nhập kí tự đầu tiên trong ô là chữ cái D. Dữ liệu trong ô là chữ số 

Câu 110: Chương trình MS Word 2010 có biểu tượng nào dưới đây? 

A.  B.  C.  D.  

Câu 111: Trong MS Excel 2010, hàm  =Max(2,4,6,8) cho kết quả là: 

A. 4 B. 2 C. 6 D. 8 

Câu 112: Trong MS Word 2010, để giảm cỡ chữ đi 1 đơn vị ta thực hiện: 



A. Nhấn CTRL + ] B. Nhấn ALT + ] C. Nhấn CTRL+ [ D. Tất cả đều sai 

Câu 113: Trong MS Word 2010, nhấn Ctrl + B có tác dụng gì? 

A. Định dạng chữ nghiêng cho văn bản B. Định dạng chữ gạch chân cho văn bản 

C. Định dạng chữ đậm cho văn bản D. Tăng kích thước văn bản 

Câu 114: Khi đang soạn thảo văn bản, muốn phục hồi thao tác vừa thực hiện thì bấm tổ hợp phím: 

A. Ctrl + X B. Ctrl +Y C. Ctrl +Z D. Ctrl +V 

Câu 115: Trong MS Word 2010, nhấn Ctrl + X có tác dụng gì? 

A. Sao chép khối văn bản được chọn vào Clipboard 

B. Cắt khối văn bản được chọn 

C. Tất cả các phương án trên đều sai 

D. Dán khối văn bản từ Clipboard vào tài liệu 

Câu 116: Trong MS Excel 2010, hàm =And(12>10,4<5) cho giá trị là: 

A. Tất cả đều đúng B. True C. False D. Tất cả đều sai 

Câu 117: Trong MS Excel 2010, công thức =MAX(10,"C",20) cho kết quả là: 

A. Báo lỗi #VALUE! B. 30 C. 10 D. 20 

Câu 118: Trong MS Powerpoint 2010 muốn chèn hình nền cho Slide ta thực hiện? 

A. Chọn thẻ Design / chọn Effectf 

B. Tất cả đều sai 

C. Chọn thẻ Design / chọn Background Styles 

D. Chọn thẻ Design / chọn Colors 

Câu 119: Trong MS Excel 2010, địa chỉ ô $A$1 là: 

A. Là địa chỉ tuyệt đối B. Là địa chỉ tương đối 

C. Là địa chỉ tuyệt đối cột, tương đối hàng D. Là địa chỉ tương đối cột, tuyệt đối hàng 

Câu 120: Trong MS Word 2010, khi tệp congvan012005 đang mở, muốn tạo tệp mới tên là cv0205 

có cùng nội dung với tệp congvan012005ta thực hiện lệnh: 

A.  File | Save. B.  File | Save as. C.  File| Print. D.  File | New. 

Câu 121: Để thoát khỏi chương trình MS Word 2010, ta kích chọn nút nào dưới đây: 

A.  B.  C.  D.  

Câu 122: Trong MS Powerpoint 2010, chọn phát biểu sai? 

A. Có thể thực hiện hiệu ứng chuyển trang cho tất cả các Slide trong bài trình diễn. 

B. Chỉ có thể thực hiện hiệu ứng chuyển trang cho 1 Slide trong bài trình diễn. 

C. Sau khi đã tạo hiệu ứng động cho một đối tượng nào đó ta không thể thay đổi kiểu hiệu ứng 

cho đối tượng đó. 

D. Khi tạo hiệu ứng động cho 1 khối văn bản ta có thể cho xuất hiện lần lượt từng từ trong 

khối văn bản khi trình diễn. 

Câu 123: Trong MS Powerpoint 2010 khi đang trình chiếu một bài trình diễn, muốn dừng trình 

diễn ta ấn phím? 

A. End B. Tab C. Esc D. Home 

Câu 124: Trong MS Powerpoint 2010 muốn tạo thêm 1 Slide ta ấn tổ hợp phím nào? 

A. Ctrl +M B. Ctrl +A C. Ctrl +Z D. Tất cả đều sai 

Câu 125: Trong MS Excel 2010, giả sử tại ô D2 có công thức =B2*C2/100. Nếu sao chép công 

thức đến ô G6 sẽ có công thức là: 

A. =B2*C2/100 B. =B6*C6/100 C. =E6*F6/100 D. =E2*C2/100 

 

 

Câu 126: Trong MS Excel 2010, biểu thức =OR(5>4, 6<9, 2<1)  cho giá trị  là bao nhiêu? 

A. FALSE B. TRUE C. #VALUE! D. #NAME? 

Câu 127: Trong Word 2010, muốn in chỉ những trang lẻ hoặc những trang chẵn ta thực hiện: 

A. Vào File | Print | chọn Pages 

B. Vào File | Print | chọn Only Print Odd Pages (hoặc Only Print Even Pages) 

C. Vào File | Print | chọn Print All Pages 



D. Kích hình  trên thanh công cụ 

Câu 128: Trong MS PowerPoint, để chọn âm thanh khi chuyển Slide ta thực hiện thao tác? 

A. Transitions – Nhóm Transition to This Slide – Sound 

B. Animations – Nhóm Timing – Sound 

C. Transitions – Nhóm Timing – Sound 

D. Animations – Nhóm Transition to This Slide – Sound 

Câu 129: Trong MS Excel 2010, ô A1 chứa giá trị số là 7, ô B1 chứa giá trị chuỗi là "ABC". Hàm 

=AND(A1>5,B1="ABC") sẽ cho kết quả là: 

A. TRUE B. 2 C. 1 D. FALSE 

Câu 130: Trong MS Word 2010, để chèn các kí tự đặc biệt vào văn bản ta chọn: 

A. Thẻ Insert | Nút Symbol B. Thẻ Format | Nút Symbol 

C. Thẻ View | Nút Symbol D. Thẻ Tools | Nút Symbol 

Câu 131: Trong MS Word 2010 để tạo ký hiệu đầu đoạn văn bản ta có thể sử dụng: 

A. Chọn thẻ Format | Bullets and Numbering 

B. Nút   trên thanh công thức 

C. Chọn thẻ Home | Nhóm Paragraph | Numbering 

D. Chọn thẻ Home | Nhóm Paragraph | Bullets 

Câu 132: Trong MS Word 2010, để tạo hiệu ứng chữ lớn đầu đoạn văn bản ta thực hiện: 

A. Chọn ký tự | Thẻ Insert | Nhóm Text | Object 

B. Chọn ký tự | Thẻ Insert | Nhóm Text | Drop Cap 

C. Chọn ký tự | Thẻ Insert | Nhóm Text | Text Box 

D. Chọn ký tự | Thẻ Insert | Nhóm Text | WordArt 

Câu 133: Trong MS PowerPoint, để thêm hiệu ứng dịch chuyển giữa các Slide ta thực hiện thao 

tác? 

A. Transitions – Nhóm Transition to This Slide – Chọn 1 kiểu hiệu ứng 

B. Animations – Nhóm Animations – Chọn 1 kiểu hiệu ứng 

C. Transitions – Nhóm Timing – Chọn 1 kiểu hiệu ứng 

D. Animations – Nhóm Timing – Chọn 1 kiểu hiệu ứng 

Câu 134: Trong MS PowerPoint, để vẽ hình trong Slide ta thực hiện thao tác? 

A. Insert – Nhóm Images – Chọn New Photo Album 

B. Insert – Nhóm Illustrations – Chọn Insert Chart 

C. Insert – Nhóm Illustrations – Chọn Insert Smart Art Graphic 

D. Insert – Nhóm Illustrations – Chọn Shapes 

Câu 135: Trong MS Excel 2010, biểu thức =MID("A123B",3,2) sẽ trả về kết quả là bao nhiêu? 

A. 23 B. 3B C. A1 D. A123B 

Câu 136: Trong MS Excel 2010, các bản ghi trong cơ sở dữ liệu tương ứng với thành phần nào 

trong một bảng tính? 

A. Các dòng trong một bảng tính, không kể dòng tiêu đề 

B. Các cột trong một bảng tính, không kể cột tiêu đề 

C. Các cột trong một bảng tính 

D. Các dòng trong một bảng tính 

Câu 137: Để chèn 1 chữ nghệ thuật trong MS Word 2010 ta thực hiện: 

A. Thẻ Insert | Text | nhấn ClipArt B. Thẻ Insert | Text | nhấn QuickParts 

C. Thẻ Insert | Text | nhấn WordArt D. Thẻ Insert | Text | nhấn Equation 

Câu 138: Trong MS Word 2010, để chèn hình ảnh vào văn bản từ 1 File ảnh tuỳ ý ta chọn: 

A. Chọn thẻ Insert | Nhóm Illustrations | Smartart 

B. Chọn thẻ Insert | Nhóm Illustrations | Screenshot 

C. Chọn thẻ Insert | Nhóm Illustrations | Clip Art 

D. Chọn thẻ Insert | Nhóm Illustrations | Picture 

Câu 139: Trong Excel 2010, tại ô A2 có sẵn giá trị chuỗi "Tin hoc"; ô B2 có giá trị số 2024. Tại ô 

C2 gõ vào công thức =A2+B2 thì nhận được kết quả: 



A. Tin hoc2024 B. #VALUE! C. Tin hoc D. 2024 

Câu 140: Trong Word 2010, nếu kích đúp chuột tại từ trong tài liệu sẽ: 

A. Chọn đoạn văn bản chứa từ đó B. Xoá từ đó 

C. Làm lớn | nhỏ từ D. Chọn từ đó 

Câu 141: Thao tác Animation – Add Animation – More Emphasic Effects … để 

A. Thêm hiệu ứng thay đổi cho đối tượng B. Thêm hiệu ứng xuất hiện cho đối tượng 

C. Thêm hiệu ứng di chuyển cho đối tượng D. Thêm hiệu ứng thoát cho đối tượng 

Câu 142: Trong MS word 2010, chèn các hình đơn giản như hình chữ nhật, hình tròn,... chọn lệnh: 

A. Chọn thẻ Insert | Nhóm Illustrations |SmartArt 

B. Chọn thẻ Insert | Nhóm Illustrations | Screenshot 

C. Chọn thẻ Insert | Nhóm Illustrations | Shapes - Chọn hình cần vẽ 

D. Chọn thẻ Insert | Nhóm Illustrations | Textbox 

Câu 143: Trong MS Excel 2010, công thức =Right(“TTTTTH”,2) cho kết quả: 

A. TH B. TT C. TTTH D. TTTT 

Câu 144: Có thể tạo bảng trong MS Word 2010 theo cách sau: 

A. Thẻ Home | Nhóm Tables | Insert Table… 

B. Thẻ Insert | Nhóm Pages | Table 

C. Kích chuột vào nút  trong nhóm Tables 

D. Thẻ Table | Draw Table 

Câu 145: Trong MS PowerPoint, để chèn ảnh từ tệp tin chứa ảnh vào Slide ta thực hiện thao tác 

nào? 

A. Insert – Nhóm Images – Chọn New Photo Album 

B. Insert – Nhóm Images – Chọn Screenshot 

C. Insert – Nhóm Images – Chọn Insert Picture from File 

D. Insert – Nhóm Images – Chọn Clip Art 

Câu 146: Trong MS Excel 2010, tại ô C5 có công thức =$A$2*$B$3, khi sao chép sang ô D6 thì 

công D6 có công thức: 

A. =$B$2*$C$3 B. =$A$2*$B$3 C. =$B$3*$C$4 D. =$A$3*$B$4 

Câu 147: Trong MS Excel 2010, biểu thức =AND(5>4, 6<9, 2<1) cho giá trị là bao nhiêu?   

A. TRUE B. #NAME? C. FALSE D. #VALUE! 

Câu 148: Trong MS Excel 2010,  biểu thức =MAX(2,3,7,9,e) trả lại kết quả là bao nhiêu?  

A. 9 B. 7 C. #NAME? D. #VALUE! 

Câu 149: Khi sử dụng Word 2010, thao tác nào dưới đây bạn không làm được: 

A. Phóng to rồi lại thu nhỏ 1 ảnh vừa được chèn 

B. Định dạng lại ổ đĩa 

C. Chèn 1 ảnh vào trong 1 ô của bảng 

D. Mở một văn bản đã có sẵn 

Câu 150: Trong Excel 2010, các ô A1=X, A2=1, A3=2, A4=3, hãy cho biết giá trị công thức sau: 

=COUNTA(A1:A4) 

A. 4 B. 1 C. 0 D. 3 

 

 


